Rietveld Code Review Tool
Help | Bug tracker | Discussion group | Source code | Sign in
(243)

Issue 29349889: Issue 4341 - Make flake8-abp compatible with flake8 3.0 (Closed)

Can't Edit
Can't Publish+Mail
Start Review
Created:
3 years, 2 months ago by Sebastian Noack
Modified:
3 years, 2 months ago
Reviewers:
Vasily Kuznetsov
Visibility:
Public.

Description

Issue 4341 - Make flake8-abp compatible with flake8 3.0

Patch Set 1 : #

Unified diffs Side-by-side diffs Delta from patch set Stats (+13 lines, -9 lines) Patch
M flake8-abp/setup.py View 2 chunks +9 lines, -6 lines 0 comments Download
M flake8-abp/tox.ini View 1 chunk +4 lines, -3 lines 0 comments Download

Messages

Total messages: 2
Sebastian Noack
3 years, 2 months ago (2016-08-17 11:13:58 UTC) #1
Vasily Kuznetsov
3 years, 2 months ago (2016-08-17 11:57:05 UTC) #2
LGTM
Sign in to reply to this message.

Powered by Google App Engine
RSS Feeds Recent Issues | This issue
This is Rietveld 87257f5