Rietveld Code Review Tool
Help | Bug tracker | Discussion group | Source code | Sign in
(107)

Issue 29357587: Issue 4538 - When exporting filters, mark $websocket filters as requiring Adblock Plus 2.8 (Closed)

Can't Edit
Can't Publish+Mail
Start Review
Created:
3 years, 1 month ago by Wladimir Palant
Modified:
3 years, 1 month ago
Reviewers:
kzar
Base URL:
https://hg.adblockplus.org/adblockplus
Visibility:
Public.

Description

Issue 4538 - When exporting filters, mark $websocket filters as requiring Adblock Plus 2.8

Patch Set 1 #

Unified diffs Side-by-side diffs Delta from patch set Stats (+7 lines, -0 lines) Patch
M chrome/content/ui/filters-backup.js View 1 chunk +7 lines, -0 lines 0 comments Download

Messages

Total messages: 2
Wladimir Palant
3 years, 1 month ago (2016-10-17 11:18:47 UTC) #1
kzar
3 years, 1 month ago (2016-10-17 11:22:41 UTC) #2
LGTM
Sign in to reply to this message.

Powered by Google App Engine
RSS Feeds Recent Issues | This issue
This is Rietveld 87257f5