Rietveld Code Review Tool
Help | Bug tracker | Discussion group | Source code | Sign in
(441)

Issue 29385577: Issue 4997 - Use the latest gradle/-wrapper for Android Studio 2.3 (Closed)

Can't Edit
Can't Publish+Mail
Start Review
Created:
2 years, 10 months ago by anton
Modified:
2 years, 9 months ago
CC:
René Jeschke
Visibility:
Public.

Description

Issue 4997 - Use the latest gradle/-wrapper for Android Studio 2.3

Patch Set 1 #

Unified diffs Side-by-side diffs Delta from patch set Stats (+7 lines, -7 lines) Patch
M build.gradle View 1 chunk +1 line, -1 line 0 comments Download
M gradle/wrapper/gradle-wrapper.properties View 1 chunk +1 line, -1 line 0 comments Download
M libadblockplus-android-settings/build.gradle View 1 chunk +1 line, -1 line 0 comments Download
M libadblockplus-android-tests/build.gradle View 1 chunk +1 line, -1 line 0 comments Download
M libadblockplus-android-webview/build.gradle View 1 chunk +1 line, -1 line 0 comments Download
M libadblockplus-android-webviewapp/build.gradle View 1 chunk +1 line, -1 line 0 comments Download
M libadblockplus-android/build.gradle View 1 chunk +1 line, -1 line 0 comments Download

Messages

Total messages: 3
anton
2 years, 10 months ago (2017-03-16 06:02:43 UTC) #1
diegocarloslima
On 2017/03/16 06:02:43, anton wrote: LGTM
2 years, 10 months ago (2017-03-16 19:57:12 UTC) #2
Felix Dahlke
2 years, 9 months ago (2017-03-27 14:26:07 UTC) #3
LGTM
Sign in to reply to this message.

Powered by Google App Engine
RSS Feeds Recent Issues | This issue
This is Rietveld 87257f5