Rietveld Code Review Tool
Help | Bug tracker | Discussion group | Source code | Sign in
(447)

Issue 29883555: Issue 6958 - Lower minSdk required for -settings module (Closed)

Can't Edit
Can't Publish+Mail
Start Review
Created:
1 year, 6 months ago by anton
Modified:
1 year, 5 months ago
CC:
Oleksandr, sergei
Visibility:
Public.

Description

Issue 6958 - Lower minSdk required for -settings module

Patch Set 1 #

Unified diffs Side-by-side diffs Delta from patch set Stats (+3 lines, -3 lines) Patch
M adblock-android-settings/AndroidManifest.xml View 1 chunk +1 line, -1 line 0 comments Download
M adblock-android-settings/build.gradle View 2 chunks +2 lines, -2 lines 0 comments Download

Messages

Total messages: 3
anton
1 year, 6 months ago (2018-09-17 06:50:55 UTC) #1
diegocarloslima
On 2018/09/17 06:50:55, anton wrote: LGTM
1 year, 6 months ago (2018-09-26 11:40:47 UTC) #2
jens
1 year, 5 months ago (2018-10-11 08:22:52 UTC) #3
On 2018/09/26 11:40:47, diegocarloslima wrote:
> On 2018/09/17 06:50:55, anton wrote:
> 
> LGTM

LGTM
Sign in to reply to this message.

Powered by Google App Engine
RSS Feeds Recent Issues | This issue
This is Rietveld 87257f5